12월 14일 버젼 Important급으로 보안 업데이트가 발표 되었습니다.

Vulnerability in HyperTerminal Could Allow Code Execution (873339)
Microsoft Security Bulletin MS04-043
http://www.microsoft.com/technet/security/bulletin/MS04-043.mspx


Vulnerabilities in Windows Kernel and LSASS Could Allow Elevation of Privilege (885835)
Microsoft Security Bulletin MS04-044
http://www.microsoft.com/technet/security/bulletin/MS04-044.mspx


Vulnerability in WINS Could Allow Remote Code Execution (870763)
Microsoft Security Bulletin MS04-045
http://www.microsoft.com/technet/security/bulletin/MS04-045.mspx


세개의 보안 Update가 릴리즈 되었습니다.


Windows update를 이용해 패치 하시길 바랍니다.


이만.